{
  "draft": "draft-ietf-nfsv4-rfc5661sesqui-msns-04",
  "doc_id": "RFC8881",
  "title": "Network File System (NFS) Version 4 Minor Version 1 Protocol",
  "authors": [
    "D. Noveck, Ed.",
    "C. Lever"
  ],
  "format": [
    "XML",
    "TEXT",
    "HTML",
    "PDF"
  ],
  "page_count": "560",
  "pub_status": "PROPOSED STANDARD",
  "status": "PROPOSED STANDARD",
  "source": "Network File System Version 4",
  "abstract": "This document describes the Network File System (NFS) version 4 minor version 1, including features retained from the base protocol (NFS version 4 minor version 0, which is specified in RFC 7530) and protocol extensions made subsequently. The later minor version has no dependencies on NFS version 4 minor version 0, and is considered a separate protocol.\n\n This document obsoletes RFC 5661. It substantially revises the treatment of features relating to multi-server namespace, superseding the description of those features appearing in RFC 5661.",
  "pub_date": "August 2020",
  "keywords": [],
  "obsoletes": [
    "RFC5661"
  ],
  "obsoleted_by": [],
  "updates": [],
  "updated_by": [],
  "see_also": [],
  "doi": "10.17487/RFC8881",
  "errata_url": "https://www.rfc-editor.org/errata/rfc8881"
}