{
  "draft": "draft-ietf-extra-specialuse-important-04",
  "doc_id": "RFC8457",
  "title": "IMAP \"$Important\" Keyword and \"\\Important\" Special-Use Attribute",
  "authors": [
    "B. Leiba, Ed."
  ],
  "format": [
    "TEXT",
    "HTML"
  ],
  "page_count": "11",
  "pub_status": "PROPOSED STANDARD",
  "status": "PROPOSED STANDARD",
  "source": "Email mailstore and eXtensions To Revise or Amend",
  "abstract": "RFC 6154 created an IMAP special-use LIST extension and defined an initial set of attributes.  This document defines a new attribute, \"\\Important\", and establishes a new IANA registry for IMAP folder attributes, which include the attributes defined in RFCs 5258, 3501, and 6154.  This document also defines a new IMAP keyword, \"$Important\", and registers it in the registry defined in RFC 5788.",
  "pub_date": "September 2018",
  "keywords": [
    "IMAP attributes"
  ],
  "obsoletes": [],
  "obsoleted_by": [],
  "updates": [],
  "updated_by": [],
  "see_also": [],
  "doi": "10.17487/RFC8457",
  "errata_url": null
}