{
  "draft": "draft-ietf-homenet-dot-14",
  "doc_id": "RFC8375",
  "title": "Special-Use Domain 'home.arpa.'",
  "authors": [
    "P. Pfister",
    "T. Lemon"
  ],
  "format": [
    "TEXT",
    "HTML"
  ],
  "page_count": "12",
  "pub_status": "PROPOSED STANDARD",
  "status": "PROPOSED STANDARD",
  "source": "Home Networking",
  "abstract": "This document specifies the behavior that is expected from the Domain Name System with regard to DNS queries for names ending with '.home.arpa.' and designates this domain as a special-use domain name. 'home.arpa.' is designated for non-unique use in residential home networks.  The Home Networking Control Protocol (HNCP) is updated to use the 'home.arpa.' domain instead of '.home'.",
  "pub_date": "May 2018",
  "keywords": [
    "Homenet",
    "TLD",
    "RFC6761",
    ".home.arpa"
  ],
  "obsoletes": [],
  "obsoleted_by": [],
  "updates": [
    "RFC7788"
  ],
  "updated_by": [],
  "see_also": [],
  "doi": "10.17487/RFC8375",
  "errata_url": "https://www.rfc-editor.org/errata/rfc8375"
}