{
  "draft": "draft-ietf-sipcore-content-id-10",
  "doc_id": "RFC8262",
  "title": "Content-ID Header Field in the Session Initiation Protocol (SIP)",
  "authors": [
    "C. Holmberg",
    "I. Sedlacek"
  ],
  "format": [
    "TEXT",
    "HTML"
  ],
  "page_count": "14",
  "pub_status": "PROPOSED STANDARD",
  "status": "PROPOSED STANDARD",
  "source": "Session Initiation Protocol Core",
  "abstract": "This document specifies the Content-ID header field for usage in the Session Initiation Protocol (SIP). This document also updates RFC 5621, which only allows a Content-ID URL to reference a body part that is part of a multipart message-body. This update enables a Content-ID URL to reference a complete message-body and metadata provided by some additional SIP header fields.\n\n This document updates RFC 5368 and RFC 6442 by clarifying their usage of the SIP Content-ID header field.",
  "pub_date": "October 2017",
  "keywords": [
    "SIP"
  ],
  "obsoletes": [],
  "obsoleted_by": [],
  "updates": [
    "RFC5368",
    "RFC5621",
    "RFC6442"
  ],
  "updated_by": [],
  "see_also": [],
  "doi": "10.17487/RFC8262",
  "errata_url": null
}