{
  "draft": "draft-farrresnickel-harassment-10",
  "doc_id": "RFC7776",
  "title": "IETF Anti-Harassment Procedures",
  "authors": [
    "P. Resnick",
    "A. Farrel"
  ],
  "format": [
    "TEXT",
    "HTML"
  ],
  "page_count": "18",
  "pub_status": "BEST CURRENT PRACTICE",
  "status": "BEST CURRENT PRACTICE",
  "source": "IETF - NON WORKING GROUP",
  "abstract": "IETF Participants must not engage in harassment while at IETF meetings, virtual meetings, or social events or while participating in mailing lists. This document lays out procedures for managing and enforcing this policy.\n\n This document updates RFC 2418 by defining new working group guidelines and procedures. This document updates RFC 7437 by allowing the Ombudsteam to form a recall petition without further signatories.",
  "pub_date": "March 2016",
  "keywords": [
    "Ombudsman",
    "Ombudsperson",
    "Ombudsteam"
  ],
  "obsoletes": [],
  "obsoleted_by": [],
  "updates": [
    "RFC2418"
  ],
  "updated_by": [
    "RFC8716"
  ],
  "see_also": [],
  "doi": "10.17487/RFC7776",
  "errata_url": null
}