{
  "draft": "draft-drage-sipping-rfc3455bis-14",
  "doc_id": "RFC7315",
  "title": "Private Header (P-Header) Extensions to the Session Initiation Protocol (SIP) for the 3GPP",
  "authors": [
    "R. Jesske",
    "K. Drage",
    "C. Holmberg"
  ],
  "format": [
    "TEXT",
    "HTML"
  ],
  "page_count": "43",
  "pub_status": "INFORMATIONAL",
  "status": "INFORMATIONAL",
  "source": "IETF - NON WORKING GROUP",
  "abstract": "This document describes a set of private header (P-header) Session Initiation Protocol (SIP) fields used by the 3GPP, along with their applicability, which is limited to particular environments.  The P-header fields are used for a variety of purposes within the networks that the partners implement, including charging and information about the networks a call traverses.  This document obsoletes RFC 3455.",
  "pub_date": "July 2014",
  "keywords": [],
  "obsoletes": [
    "RFC3455"
  ],
  "obsoleted_by": [],
  "updates": [],
  "updated_by": [
    "RFC7913",
    "RFC7976",
    "RFC9878"
  ],
  "see_also": [],
  "doi": "10.17487/RFC7315",
  "errata_url": "https://www.rfc-editor.org/errata/rfc7315"
}