{
  "draft": "draft-ietf-appsawg-xml-mediatypes-10",
  "doc_id": "RFC7303",
  "title": "XML Media Types",
  "authors": [
    "H. Thompson",
    "C. Lilley"
  ],
  "format": [
    "TEXT",
    "HTML"
  ],
  "page_count": "35",
  "pub_status": "PROPOSED STANDARD",
  "status": "PROPOSED STANDARD",
  "source": "ART Area General Applications Working Group",
  "abstract": "This specification standardizes three media types -- application/xml, application/xml-external-parsed-entity, and application/xml-dtd -- for use in exchanging network entities that are related to the Extensible Markup Language (XML) while defining text/xml and text/ xml-external-parsed-entity as aliases for the respective application/ types.  This specification also standardizes the '+xml' suffix for naming media types outside of these five types when those media types represent XML MIME entities.",
  "pub_date": "July 2014",
  "keywords": [
    "application/xml",
    "application/xml-external-parsed-entity",
    "application/xml-dtd",
    "text/xml",
    "text/xml-external-parsed-entity",
    "+xml"
  ],
  "obsoletes": [
    "RFC3023"
  ],
  "obsoleted_by": [],
  "updates": [
    "RFC6839"
  ],
  "updated_by": [],
  "see_also": [],
  "doi": "10.17487/RFC7303",
  "errata_url": "https://www.rfc-editor.org/errata/rfc7303"
}