{
  "draft": "draft-ietf-forces-ceha-10",
  "doc_id": "RFC7121",
  "title": "High Availability within a Forwarding and Control Element Separation (ForCES) Network Element",
  "authors": [
    "K. Ogawa",
    "W. Wang",
    "E. Haleplidis",
    "J. Hadi Salim"
  ],
  "format": [
    "TEXT",
    "HTML"
  ],
  "page_count": "31",
  "pub_status": "PROPOSED STANDARD",
  "status": "PROPOSED STANDARD",
  "source": "Forwarding and Control Element Separation",
  "abstract": "This document discusses Control Element (CE) High Availability (HA) within a Forwarding and Control Element Separation (ForCES) Network Element (NE).  Additionally, this document updates RFC 5810 by providing new normative text for the Cold Standby High Availability mechanism.",
  "pub_date": "February 2014",
  "keywords": [
    "ForCES",
    "HA"
  ],
  "obsoletes": [],
  "obsoleted_by": [],
  "updates": [
    "RFC5810"
  ],
  "updated_by": [
    "RFC7391"
  ],
  "see_also": [],
  "doi": "10.17487/RFC7121",
  "errata_url": "https://www.rfc-editor.org/errata/rfc7121"
}