{
  "draft": "draft-ietf-v6ops-464xlat-10",
  "doc_id": "RFC6877",
  "title": "464XLAT: Combination of Stateful and Stateless Translation",
  "authors": [
    "M. Mawatari",
    "M. Kawashima",
    "C. Byrne"
  ],
  "format": [
    "TEXT",
    "HTML"
  ],
  "page_count": "14",
  "pub_status": "INFORMATIONAL",
  "status": "INFORMATIONAL",
  "source": "IPv6 Operations",
  "abstract": "This document describes an architecture (464XLAT) for providing limited IPv4 connectivity across an IPv6-only network by combining existing and well-known stateful protocol translation (as described in RFC 6146) in the core and stateless protocol translation (as described in RFC 6145) at the edge.  464XLAT is a simple and scalable technique to quickly deploy limited IPv4 access service to IPv6-only edge networks without encapsulation.",
  "pub_date": "April 2013",
  "keywords": [
    "XLAT",
    "Stateful Translation",
    "Stateless Translation"
  ],
  "obsoletes": [],
  "obsoleted_by": [],
  "updates": [],
  "updated_by": [],
  "see_also": [],
  "doi": "10.17487/RFC6877",
  "errata_url": null
}