{
  "draft": "draft-ietf-ippm-rt-loss-05",
  "doc_id": "RFC6673",
  "title": "Round-Trip Packet Loss Metrics",
  "authors": [
    "A. Morton"
  ],
  "format": [
    "TEXT",
    "HTML"
  ],
  "page_count": "14",
  "pub_status": "PROPOSED STANDARD",
  "status": "PROPOSED STANDARD",
  "source": "IP Performance Measurement",
  "abstract": "Many user applications (and the transport protocols that make them possible) require two-way communications. To assess this capability, and to achieve test system simplicity, round-trip loss measurements are frequently conducted in practice. The Two-Way Active Measurement Protocol specified in RFC 5357 establishes a round-trip loss measurement capability for the Internet. However, there is currently no round-trip packet loss metric specified according to the RFC 2330 framework.\n\n This memo adds round-trip loss to the set of IP Performance Metrics (IPPM). [STANDARDS-TRACK]",
  "pub_date": "August 2012",
  "keywords": [
    "IP",
    "IPPM"
  ],
  "obsoletes": [],
  "obsoleted_by": [],
  "updates": [],
  "updated_by": [],
  "see_also": [],
  "doi": "10.17487/RFC6673",
  "errata_url": null
}