{
  "draft": "draft-ietf-appsawg-rfc3462bis-04",
  "doc_id": "RFC6522",
  "title": "The Multipart/Report Media Type for the Reporting of Mail System Administrative Messages",
  "authors": [
    "M. Kucherawy, Ed."
  ],
  "format": [
    "TEXT",
    "HTML"
  ],
  "page_count": "9",
  "pub_status": "INTERNET STANDARD",
  "status": "INTERNET STANDARD",
  "source": "ART Area General Applications Working Group",
  "abstract": "The multipart/report Multipurpose Internet Mail Extensions (MIME) media type is a general \"family\" or \"container\" type for electronic mail reports of any kind. Although this memo defines only the use of the multipart/report media type with respect to delivery status reports, mail processing programs will benefit if a single media type is used for all kinds of reports.\n\n This memo obsoletes \"The Multipart/Report Content Type for the Reporting of Mail System Administrative Messages\", RFC 3462, and marks RFC 3462 and its predecessor as \"Historic\". [STANDARDS-TRACK]",
  "pub_date": "January 2012",
  "keywords": [
    "MIME",
    "Multipurpose Internet Mail Extensions"
  ],
  "obsoletes": [
    "RFC3462"
  ],
  "obsoleted_by": [],
  "updates": [],
  "updated_by": [
    "RFC6533"
  ],
  "see_also": [],
  "doi": "10.17487/RFC6522",
  "errata_url": null
}