{
  "draft": "draft-ietf-magma-mgmd-mib-15",
  "doc_id": "RFC5519",
  "title": "Multicast Group Membership Discovery MIB",
  "authors": [
    "J. Chesterfield",
    "B. Haberman, Ed."
  ],
  "format": [
    "TEXT",
    "HTML"
  ],
  "page_count": "41",
  "pub_status": "PROPOSED STANDARD",
  "status": "PROPOSED STANDARD",
  "source": "Multicast & Anycast Group Membership",
  "abstract": "This memo defines a portion of the Management Information Base (MIB) for use with network management protocols in the Internet community.  In particular, it describes objects used for managing the Internet Group Management Protocol (IGMP) and the Multicast Listener Discovery (MLD) protocol. [STANDARDS-TRACK]",
  "pub_date": "April 2009",
  "keywords": [
    "management information base",
    "mgmd",
    "mld",
    "multicast listener discovery",
    "MGMD-STD-MIB"
  ],
  "obsoletes": [
    "RFC2933",
    "RFC3019"
  ],
  "obsoleted_by": [],
  "updates": [],
  "updated_by": [],
  "see_also": [],
  "doi": "10.17487/RFC5519",
  "errata_url": "https://www.rfc-editor.org/errata/rfc5519"
}