{
  "draft": "draft-kucherawy-sender-auth-header-20",
  "doc_id": "RFC5451",
  "title": "Message Header Field for Indicating Message Authentication Status",
  "authors": [
    "M. Kucherawy"
  ],
  "format": [
    "TEXT",
    "HTML"
  ],
  "page_count": "43",
  "pub_status": "PROPOSED STANDARD",
  "status": "PROPOSED STANDARD",
  "source": "IETF - NON WORKING GROUP",
  "abstract": "This memo defines a new header field for use with electronic mail messages to indicate the results of message authentication efforts.  Any receiver-side software, such as mail filters or Mail User Agents (MUAs), may use this message header field to relay that information in a convenient way to users or to make sorting and filtering decisions. [STANDARDS-TRACK]",
  "pub_date": "April 2009",
  "keywords": [
    "authentication-results",
    "email authentication result"
  ],
  "obsoletes": [],
  "obsoleted_by": [
    "RFC7001"
  ],
  "updates": [],
  "updated_by": [
    "RFC6577"
  ],
  "see_also": [],
  "doi": "10.17487/RFC5451",
  "errata_url": "https://www.rfc-editor.org/errata/rfc5451"
}