{
  "draft": "draft-ietf-ecrit-lost-10",
  "doc_id": "RFC5222",
  "title": "LoST: A Location-to-Service Translation Protocol",
  "authors": [
    "T. Hardie",
    "A. Newton",
    "H. Schulzrinne",
    "H. Tschofenig"
  ],
  "format": [
    "TEXT",
    "HTML"
  ],
  "page_count": "69",
  "pub_status": "PROPOSED STANDARD",
  "status": "PROPOSED STANDARD",
  "source": "Emergency Context Resolution with Internet Technologies",
  "abstract": "This document describes an XML-based protocol for mapping service identifiers and geodetic or civic location information to service contact URIs.  In particular, it can be used to determine the location-appropriate Public Safety Answering Point (PSAP) for emergency services. [STANDARDS-TRACK]",
  "pub_date": "August 2008",
  "keywords": [
    "emergency services",
    "emergency call routing"
  ],
  "obsoletes": [],
  "obsoleted_by": [],
  "updates": [],
  "updated_by": [
    "RFC6848",
    "RFC8917",
    "RFC9036"
  ],
  "see_also": [],
  "doi": "10.17487/RFC5222",
  "errata_url": "https://www.rfc-editor.org/errata/rfc5222"
}